Apple迫你升級: 不更新 iOS 7, 功能就被廢

2014.04.25 04:27PM
88

Apple迫你升級: 不更新 iOS 7, 功能就被廢


 

由幾天前開始,大量 iOS 6 用戶同時報告他們的裝置不能使用 FaceTime 視像通話功能。現在 Apple 終於回應問題,但解決方法可能不是用戶想的那樣。

 

根據 Apple 官方,運行舊 iOS 版本的 iPhone / iPad 出現一個錯誤,令 FaceTime 功能無法正常使用。唯一的解決辦法就是更新至最新版本,如果裝置支援 iOS 7 就必須更新至 iOS 7.0.4 或以上; 不支援的就要更新至 iOS 6.1.6。

 

有些用戶即使擁有支援 iOS 7 的裝置,也因為不喜歡新版本而特意不更新。不過看來 Apple 並不打算提供另一個解決方案,這班用戶就要選擇要 iOS 6 還是 FaceTime 了。

 

source AppleSupport

 
*Facebook 用戶不想錯過最新資訊,就要做這個步驟了!
 
無論你是 iPhone / iPad 還是 Android 用家,我們都有最適合你的資訊。我們的 Facebook <iPhone iPad Fan Page>和<Android Fan Page>為你送上最新最快的科技新聞和手機資訊。還有官方 YouTube Channel,包含大量教學及評測影片。

回應 0
蟑螂藥推薦
9 天前

熱門文章

最新消息

本日精選