franktsai在Google Goggles ...留言:我是使用Vibo A688 1...

by franktsai
2010.03.22 06:51PM
franktsai

 我是使用Vibo A688 1.6版本

目前Google Goggles這個功能只能使用在2.0以上

其餘版本都無法使用

應該說market會依照你版本顯示是否有此軟體

如果沒顯示或找不到就是版本尚未開放

所以只要確定你版本就知道是否有此軟體

也煩請更新注意事項內容

 

 

魔鬼剋星

回應 2

2 則回應

最新回應