jonywalk對franktsai的留言說:franktsai...

2010.03.24 12:10AM
franktsai

 我是使用Vibo A688 1.6版本

目前Google Goggles這個功能只能使用在2.0以上

其餘版本都無法使用

應該說market會依照你版本顯示是否有此軟體

如果沒顯示或找不到就是版本尚未開放

所以只要確定你版本就知道是否有此軟體

也煩請更新注意事項內容

 

 

魔鬼剋星

franktsai wrote:

 我是使用Vibo A688 1.6版本

目前Google Goggles這個功能只能使用在2.0以上

其餘版本都無法使用

應該說market會依照你版本顯示是否有此軟體

如果沒顯示或找不到就是版本尚未開放

所以只要確定你版本就知道是否有此軟體

也煩請更新注意事項內容

 

 

魔鬼剋星

 

 請問一下是從哪來的資訊?筆者的1.6跑得很正常,測試也是用這個版本的。筆者在寫文章的時候都是謹慎求證過的!

麻煩對內容有疑問的時候,請移駕官方網站得到的資訊比較正確。

Requirements for Google Goggles:

  • An Android device running Android 1.6 or above
  • A QVGA screen
  • A camera with autofocus

 

最新回應