jonywalk在Google ...留言:很抱歉讓您動怒,但...

2010.03.24 02:03PM

很抱歉讓您動怒,但接下來,還是要就事論事。

不曉得你所謂的支援2.0是從哪裡得來的資訊?(上面回了那麼多還是沒說)

我針對的就是這一項!因為你說只支援2.0以上明顯就是沒經過求證。這樣很可能會誤導其他的使用者。可以回報A688無法使用,但在找到真正原因之前請不要妄下定論(甚至還叫我改文章的注易事項@@)。

至於為甚麼不支援,剛剛搜尋一下馬上告訴你答案:就是您的手機是沒有自動對焦,而這個軟體需要自動對焦,就是這樣(其實我上一篇回應的第三點已經有清楚列出了)。跟韌體完全沒關係,以上。

據使用過的網友回應,A688的效果很差,但如果你堅持要下載,就到這裡直接下載吧!

至於Google導航需要破解,請到這裡下載吧!

回應 0

最新回應