若有約兩年前的 Sony 藍牙耳機快進行更新,否則駭客可輕易改變你的音量

2020.06.09 06:10PM
1480
照片中提到了SONY,包含了頭戴式耳機、索尼WH-CH700N、降噪耳機、耳機、降噪耳機

根據日本 JPCERT 調查指出, Sony 約莫在前 2 到 3 年的多款藍牙耳機產品有相關漏洞,使第三方能夠輕易地在使用者已經連接上的情況強制配對,並可操作如音量調整等功能,不過 Sony 已經在日前提供韌體更新,若有列表中耳機的使用者也盡早使用 Sony 的 Headphone Connect 進行韌體更新。

受影響的名單包括第一世代的真無線耳機 WF-1000X 、 WF-SP700N ,耳罩式耳機 WH-1000XM2 、 WH-1000XM3 、 WH-CH700N 、 WH-H900N 、 WH-XB700 、 WH-XB900N ,頸掛藍牙耳機 WI-1000X 1000X 、 WI-C600N 、 WI-SP600N 等。

資料來源

12 則回應